cwlr.net
当前位置:首页 >> AnDroiD2.3.6微信 >>

AnDroiD2.3.6微信

应该是适用微信4.0版 http://www.33lc.com/android/soft/34760.html 试试这个网址,不知道能不能帮到你

恢复出厂设置试试 他打不开显示什么呢

所有的微信版本都可以使用,我的手机系统是2.3.5,使用的微信版本都可以正常安装使用。没有任何问题。 放心的安装使用吧。

问题应该换为: 微信支持最低哪个版本的Android ? 答案是:一般来说,你在官网上下载的最新微信都支持Android 2.2以上版本. 你在官网以及安装微信过程中都可以得到明确的提示.

电子市场,百度,安卓商店等都能下载。微信有更新版本的提示

直接用自带的应用市场搜微信,搜出什么版本就是最好的,

2.3.3上都能装,原来的卸载,官网下载,应该能装上,实在不行,手机复位也可以试下,慎重,电话号码请做好备份。

网上搜索以前的版本,记住不要升级后的

楼上放P,最新版微信早就不支持2.3.6了,回答个问题一点都不负责任

微信版本升级需求的系统也高了,如果不能用,可以装回以前的版本。

网站首页 | 网站地图
All rights reserved Powered by www.cwlr.net
copyright ©right 2010-2021。
内容来自网络,如有侵犯请联系客服。zhit325@qq.com