cwlr.net
当前位置:首页 >> jq1.8.3手册 >>

jq1.8.3手册

就是jquery的1.8.3版本啊

这种写法的意思是加载当前目录下js文件夹下的jquery-1.8.3.js文件。 例如:

1.用IPC$ ,共享命名管道技术。做磁盘映射。也可以用局域网查看器。2.用TELNET,开启这个服务。3.telnet 192.168.1.10 ,输入用户名,密码。dir /a 命令显示文件 使用COPY命令。拷贝文件。

你是不是设置宽高的时候忘记加 px 了

如果你的网站需要维护对IE8或者低版本(或者是IE9和IE10在兼容模式下运行),你只需要沿用jQuery1.9或者以下版本。

可使用 $("iframe").on("load",function(){}) 注意:只有有url的元素可以使用load事件和绑定load事件。

var r = $('#xx').css('border-radius')||$('#xx').css('-webkit-border-radius')||$('#xx').css('-moz-border-radius')||$('#xx').css('-o-border-radius'); 因为可能浏览器只支持有前缀的样式,没带前缀就获取不到了.

可以在webcontent目录下建一个foder。名为jquery.复制jquery文件在这个foder里面就行啦。在jsp要引入的话用script src 就行了

你想问 jquery1.8.3是否兼容IE11吧?

老生常谈的。浏览器兼容问题了! 如果不影响运气都是可以的。 再就是换种写法!

网站首页 | 网站地图
All rights reserved Powered by www.cwlr.net
copyright ©right 2010-2021。
内容来自网络,如有侵犯请联系客服。zhit325@qq.com